¿Qué debo hacer si recibo un mensaje que dice que mi dirección de e-mail no se ha actualizado?
Si recibe un error al intentar cambiar la dirección de e-mail de su cuenta, siga los pasos que se indican en este artículo.
Condición
Al intentar cambiar la dirección de e-mail de su cuenta desde la página Inicio de sesión y seguridad, aparece un mensaje " No podemos actualizar su dirección de e-mail. < Dirección de correo electrónico > forma parte de una cuenta existente. Póngase en contacto con el servicio de asistencia para quitar la cuenta existente."
Causa:
La dirección de correo electrónico que ha introducido ya está asociada a una GoTo perfil de usuario de la cuenta.
Solución:
El propietario de la dirección de e-mail de la cuenta es responsable de realizar los siguientes pasos.
- Elija entre las siguientes opciones:
- Póngase en contacto con el administrador de cuentas anterior para solicitar que se le elimine de su cuenta.
- Seleccionar Contacto con asistencia (en este artículo) para verificar la información y solicitar ayuda con la eliminación de la dirección de e-mail de nuestro sistema.
- Cuando se haya eliminado, podrá continuar con cambio de la dirección de e-mail de su cuenta de nuevo.