LogMeIn support sites no longer support Microsoft's Internet Explorer (IE) browser. Please use a supported browser to ensure all features perform as they should (Chrome / FireFox / Edge).

The GoTo support site no longer supports Safari 15. Please upgrade your browser to Safari 16 (or newer) or switch to a supported browser such as Google Chrome, Mozilla Firefox, or Microsoft Edge.

Discover what our all-in-one IT solution can do for your business. Get GoTo Resolve free.

We are currently experiencing an unplanned outage for this product. View Service Status
  • Support
  • Products

    {goToLogo} サポートへようこそ

    どの製品に関するサポートをお探しですか?

    コミュニケーションとコラボレーション


    GoTo Connect

    統合された電話、ミーティング、チャット

    GoTo Meeting

    ビデオ会議プラットフォーム

    GoTo Webinar

    仮想イベント プラットフォーム

    GoTo Room

    Conference room hardware

    GoTo Training

    仮想トレーニング プラットフォーム

    OpenVoice

    シームレスなオーディオ会議

    Grasshopper

    軽量な仮想電話システム

    join.me

    ビデオ会議プラットフォーム

    LogMeIn Resolve

    IT 管理とサポート

    LogMeIn Resolve MDM

    Mobile device management

    LogMeIn Pro

    リモート デバイス アクセス

    LogMeIn Central

    リモートモニタリングと管理

    リモート アクセスとサポート


    LogMeIn Rescue

    リモート IT サポート

    GoToMyPC

    リモート デスクトップ アクセス

    GoToAssist

    リモート サポート ソフトウェア

    Hamachi

    ホスト型 VPN サービス

    RemotelyAnywhere

    オンプレミスのリモートアクセスソリューション
  • Community
  • Service Status
  • Try the improved My Cases portal

    Easily manage your ticket, track its status, contact us from an existing case, and more.

    Sign in to try
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Contact Support
  • Service Status
  • User Avatar User Avatar
    • Support
    • Contact Support
    • Browse Products
    • Service Status
    • Community
    • Sign in
    • User Avatar
    • My Account
    • Personal Info
    • Sign In & Security
    • My Cases
    • Billing Center
    • https://link.goto.com/myaccount-billing
    • My GoToConnect
    • マイミーティング
    • マイウェビナー
    • マイ トレーニング
    • マイ会議
    • My Resolutions
    • My Mobile Devices
    • My Sessions
    • My Sessions
    • My Incidents
    • Sign out
  • Troubleshoot
  • Troubleshoot Hamachi
product logo
Back button image Back
Back button image
product logo

Hamachi クライアント間の通信

現象

通信先ピアの名前の横に、感嘆符が付いた黄色の三角形 (警告アイコン) が表示され、ピア間をトラフィックが移動していません。

原因

セキュリティ設定によってピア間のトラフィックがブロックされている場合、通常は、ピアの横に警告が表示されます。

対応/解決策

警告アイコンをクリックし、問題の説明をクリックします。 [ピアのプロパティ] ウィンドウが開きます。 これらのエラーは赤でマークされています。

  • 接続エラーがある場合は、[設定] タブで、[トラフィック] の横の [変更] リンクをクリックします。 次に、設定を [安全でない接続をブロック] または [すべて許可] に変更します。
    重要: [すべて許可] を選択することはお勧めできません。
  • 認証エラーがある場合は、ピアはクライアントから信頼されていません。 エラーの横の [詳細] リンクをクリックし、エラーの説明をクリックします。 次に、[信頼する] をクリックしてピアを認証します。

サポートが必要ですか?

Contact icon Contact support
Manage Cases icon Manage cases
Community icon Ask the Community
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • 私たちに関しては
  • 利用規約
  • 個人情報保護方針
  • Trademark
  • Do Not Sell or Share My Personal Info
  • 製品を見る
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

関与とサポート

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

関与とサポート

GoTo Resolve

Rescue

GoToAssist

IDとアクセス

Pro

Central

GoToMyPC