O que devo fazer se for exibida uma mensagem informando que meu endereço de e-mail não pôde ser atualizado?
Condição
Quando você tentar alterar o endereço de e-mail da conta na página de login e segurança, é exibida uma mensagem " Não conseguimos atualizar seu endereço de e-mail. < O endereço de e-mail > faz parte de uma conta existente. Entre em contato com o suporte para remover a conta existente."
Causa:
O endereço de e-mail inserido já está associado a uma GoTo perfil de usuário da conta.
Solução:
O titular do endereço de e-mail da conta é responsável pela próxima etapa.
- Escolha uma das seguintes opções:
- Entre em contato com o administrador da conta anterior para solicitar a remoção da conta.
- Selecione Entrar em contato com o suporte (neste artigo) para verificar informações e solicitar assistência com a remoção do endereço de e-mail de nosso sistema.
- Após a remoção, você pode continuar alterar o endereço de e-mail da conta novamente.