HELP FILE


O que devo fazer se for exibida uma mensagem informando que meu endereço de e-mail não pôde ser atualizado?

Condição

Quando você tentar alterar o endereço de e-mail da conta na página de login e segurança, é exibida uma mensagem " Não conseguimos atualizar seu endereço de e-mail. < O endereço de e-mail > faz parte de uma conta existente. Entre em contato com o suporte para remover a conta existente."

Causa:

O endereço de e-mail inserido já está associado a uma GoTo perfil de usuário da conta.

Solução:

O titular do endereço de e-mail da conta é responsável pela próxima etapa.

  1. Escolha uma das seguintes opções:
    • Entre em contato com o administrador da conta anterior para solicitar a remoção da conta.
    • Entre em contato com o Atendimento ao Cliente (selecionando uma opção de contato no final deste artigo) para verificar as informações e solicitar assistência com a remoção do endereço de e-mail de nosso sistema.
  2. Após a remoção, você pode continuar alterar o endereço de e-mail da conta novamente.