Os sites de suporte da LogMeIn não são mais compatíveis com o navegador Internet Explorer (IE) da Microsoft. Use um navegador compatível para que todos os recursos funcionem conforme o esperado (Chrome / Firefox / Edge).

O site de suporte da GoTo não é mais compatível com o Safari 15. Atualize seu navegador para o Safari 16 (ou mais recente) ou mude para um navegador compatível, como Google Chrome, Mozilla Firefox ou Microsoft Edge.

GoTo Meeting offers the latest accessibility features. Switch to GoTo Meeting today!

We are currently experiencing an unplanned outage for this product. Verificar status do serviço
  • Support
  • Localizar produtos

    Confira o suporte por produto

    GoTo Connect

    Software completo de telefonia, reuniões e mensagens

    GoTo Meeting

    Software de reuniões com vídeo e áudio

    GoTo Webinar

    Software completo de webinars e eventos virtuais

    GoTo Room

    Hardware de salas de conferência

    GoTo Training

    Software de treinamento online

    OpenVoice

    Software de audioconferência

    Grasshopper

    Sistema de telefonia virtual leve

    join.me

    Software de videoconferência

    Resolve

    Suporte e gestão de TI

    Resolve MDM

    Gerenciamento de dispositivos móveis

    Pro

    Acesso remoto a dispositivos

    Central

    Gerenciamento e monitoramento remotos

    Rescue

    Suporte remoto de TI

    GoToMyPC

    Acesso remoto a computadores

    GoToAssist

    Software de suporte remoto

    Hamachi

    Serviço de VPN hospedado

    RemotelyAnywhere

    Solução de acesso remoto ao ambiente local
  • Status do serviço
  • Switch to GoTo Meeting

    If you use accessibility features, we recommend switching to GoTo Meeting so you can always access the latest improvements, such as closed captioning, keyboard shortcuts, and more!

    Learn how to switch to GoTo Meeting
    Try GoTo Meeting for 14 days
    Experimente o portal Meus chamados aprimorado

    Gerencie seu ticket com facilidade, acompanhe o status, entre em contato conosco sobre um caso existente e muito mais.

    Entrar para usar o recurso
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Entrar em contato com o suporte
  • Status do serviço
  • User Avatar User Avatar
    • Support
    • Entrar em contato com o suporte
    • Browse Products
    • Status do serviço
    • Entrar
    • User Avatar
    • Minha conta
    • Informações pessoais
    • Login e segurança
    • Meus casos
    • Centro de administração
    • Centro de faturamento
    • Meu GoTo Connect
    • Minhas reuniões
    • Meus webinars
    • Meus treinamentos
    • Minhas conferências
    • Minhas resoluções
    • My Mobile Devices
    • Minhas sessões
    • Minhas sessões
    • Meus incidentes
    • Sair
  • Explorar recursos
  • Iniciar reuniões
  • Solução de problemas e perguntas frequentes
product logo
Back button image Volte
Back button image
product logo
Não é possível iniciar join.me devido a um ausente join.meArquivo .exe

Cannot start join.me due to a missing join.me.exe file

O join.me o aplicativo para desktop falha ao iniciar e você está informado de que join.meO arquivo .exe não consegue ser encontrado. Em alguns casos, você será informado de que há um problema com o atalho e que join.me.exe foi alterado ou movido.

Sintoma

O join.me o aplicativo para desktop falha ao iniciar e você está informado de que join.me.exe o arquivo não pode ser encontrado. Em alguns casos, você será informado de que há um problema com o atalho e que join.me.exe foi alterado ou movido.

Causa

Isso não é causado por um problema com join.me si mesmo, mas em vez de um malware chamado “Troca do Kovter” que ainda não é reconhecido pela maioria dos serviços de software antivírus. Estamos trabalhando ativamente com provedores de software antivírus de terceiros para resolver esse problema.

Solução

Até que os serviços antivírus possam reconhecer os malware da cultura, talvez você queira experimentar essas soluções.

CAUTION: GoTo não pode garantir o sucesso dessas soluções e não pode ser responsabilizado por danos causados por software ou malware de terceiros. Tenha sempre cuidado com muito cuidado ao enfrentar uma possível infecção por malware. O Malware pode causar danos inesperados ao seu sistema mesmo após a remoção.
  • Opção 1. Se você estiver usando o Windows Defender, atualize-o e execute uma varredura completa.
  • Opção 2. Baixar e executar Ferramenta de remoção de malware da Symantec.
  • Opção 3. Baixar e executar A ferramenta de remoção de malware da Microsoft.
  • Opção 4. Baixe e execute este script do PowerShell feito pela nossa equipe. O script do shell do PowerPoint pode ser reconhecido como malware. Permita que ele seja executado no entanto. Se o script detectar o troco do Kovter, siga as instruções online para excluí-lo.

Se essas opções não resolverem o problema, você pode querer entrar em contato com seu provedor de antivírus ou outros profissionais de segurança de computadores de terceiros.

Related Articles
  • Há um limite de tempo join.me?
  • Posso organizar várias reuniões ao mesmo tempo?
  • Por que não consigo iniciar a reunião?
  • Por que minha reunião está sendo iniciada no Safari?
  • Posso usar join.me em um computador virtual?

Precisa de ajuda?

Contact icon Entrar em contato com o suporte
Manage Cases icon Gerenciar casos
Video icon Assista aos vídeos
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Sobre nós
  • Termos de serviço
  • Política de Privacidade
  • Trademark
  • Não venda nem compartilhe meus dados pessoais
  • Localizar produtos
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

Comunicação e colaboração

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

Engajamento e suporte

GoTo Resolve

Rescue

GoToAssist

Identidade e acesso

Pro

Central

GoToMyPC