Resolução de problemas de um cliente LogMeIn Hamachi que não consegue ficar on-line
Você pode ter um problema com o adaptador LogMeIn Hamachi.
Sintomas
Ao tentar executar um ping para um cliente, você vê o seguinte erro:
Falha geral.
Causa
Isso indica uma falha no nível do adaptador LogMeIn Hamachi.
Ação/Alternativa
Primeiro, certifique-se de que você consiga executar um ping para seu endereço de IP real. Se conseguir, então o problema está no adaptador virtual. Reinicie o cliente LogMeIn Hamachi. Se isso falhar, desinstale e reinstale o cliente.