I siti di supporto di LogMeIn non supportano più il browser Internet Explorer (IE) di Microsoft. Utilizza un browser supportato (Chrome / FireFox / Edge) per avere la certezza che tutte le funzionalità si comportino come previsto.

Il sito di supporto di GoTo non supporta più Safari 15. Aggiorna il tuo browser a Safari 16 (o più recente) o passa a un browser supportato come Google Chrome, Mozilla Firefox o Microsoft Edge.

GoTo Meeting offers the latest accessibility features. Switch to GoTo Meeting today!

We are currently experiencing an unplanned outage for this product. Visualizza lo stato del servizio
  • Support
  • Individua prodotti

    Esplora il supporto per prodotto

    GoTo Connect

    Software completo per telefonia, riunioni e messaggistica

    GoTo Meeting

    Software per riunioni video e audio

    GoTo Webinar

    Software completo per webinar ed eventi virtuali

    GoTo Room

    Hardware per sale conferenza

    GoTo Training

    Software di formazione online

    OpenVoice

    Software per audioconferenze

    Grasshopper

    Sistema telefonico virtuale leggero

    join.me

    Software per videoconferenze

    Resolve

    Supporto e gestione IT

    MDM di Resolve

    Gestione dei dispositivi mobili

    Pro

    Accesso remoto ai dispositivi

    Central

    Monitoraggio e gestione remoti

    Rescue

    Supporto IT remoto

    GoToMyPC

    Accesso remoto ai computer

    GoToAssist

    Software di supporto remoto

    Hamachi

    Servizio VPN ospitato

    RemotelyAnywhere

    Soluzione locale per l’accesso remoto
  • Stato del servizio
  • Switch to GoTo Meeting

    If you use accessibility features, we recommend switching to GoTo Meeting so you can always access the latest improvements, such as closed captioning, keyboard shortcuts, and more!

    Learn how to switch to GoTo Meeting
    Try GoTo Meeting for 14 days
    Prova il portale Casi con i nuovi miglioramenti

    Gestire i ticket, controllarne lo stato, contattare il supporto da un caso aperto e altro ancora non è mai stato così semplice.

    Accedi per provarlo
  • Language selector icon Language selector icon
    • English
    • Français
    • Italiano
    • Deutsch
    • Español
    • Português
    • Nederlands
  • Contatta il supporto
  • Stato del servizio
  • User Avatar User Avatar
    • Support
    • Contatta il supporto
    • Browse Products
    • Stato del servizio
    • Accedi
    • User Avatar
    • Account personale
    • Informazioni personali
    • Accesso e sicurezza
    • Casi personali
    • Centro di amministrazione
    • Centro di fatturazione
    • GoTo Connect personale
    • Riunioni personali
    • Webinar personali
    • Formazione pianificata
    • Conferenze personali
    • Le mie risoluzioni
    • My Mobile Devices
    • Sessioni personali
    • Sessioni personali
    • Incidenti personali
    • Esci
  • Esplora le funzionalità
  • Avviare riunioni
  • Risoluzione dei problemi e domande frequenti
product logo
Back button image Torna indietro
Back button image
product logo
Non è possibile avviare join.me a causa della mancanza di una join.mefile .exe

Cannot start join.me due to a missing join.me.exe file

L’app desktop join.me non si avvia e ti viene segnalato che il file join.me.exe non è trovato. In alcuni casi, vieni avvisato che esiste un problema con il collegamento e che join.me.exe è stato sostituito o spostato.

Sintomo

L’avvio dell’app desktop join.me non riesce e ti viene segnalato che il file join.me.exe non è trovato. In alcuni casi, vieni avvisato che esiste un problema con il collegamento e che join.me.exe è stato sostituito o spostato.

Causa

Non si tratta di un problema con cui join.me stesso, ma piuttosto da una parte di malware chiamata “Kovter Tran” che non viene ancora riconosciuta dalla maggior parte dei servizi software antivirus. Lavoriamo attivamente con i fornitori di software antivirus di terzi per risolvere questo problema.

Soluzione

Fino a quando i servizi antivirus non riescono a riconoscere i malware che non possono essere riconosciuti, potresti voler provare questi metodi.

CAUTION: GoTo non può garantire il successo di queste soluzioni e non può essere responsabile per i danni causato da software o malware di terzi. Integra sempre la massima cautela quando si confrontano un possibile “malware ”. I Malware possono causare danni imprevisti al sistema anche dopo la rimozione.
  • Opzione 1. Se utilizzi Windows Defender, aggiorna ed esegui una scansione completa.
  • Opzione 2. Scarica ed esegui lo Strumento di rimozione di malware di Symantec.
  • Opzione 3. Scarica ed esegui Strumento di rimozione di malware Microsoft.
  • Opzione 4. Scarica ed esegui questo script PowerShell effettuato dal nostro team. Lo script powershell stesso potrebbe essere riconosciuto come malware. Consenti tuttavia procedere. Se lo script rileva che Kovter Trojan, segui le istruzioni online per eliminarlo.

Se queste opzioni non riescono a risolvere il problema, è possibile contattare il provider antivirus o altri professionisti di sicurezza del computer terzi.

Related Articles
  • È disponibile un limite di tempo per join.me?
  • Posso tenere più meeting contemporaneamente?
  • Perché non riesco ad avviare la riunione?
  • Perché la mia riunione si avvia in Safari?
  • Posso usare join.me su un computer virtuale?

Serve aiuto?

Contact icon Contatta il supporto
Manage Cases icon Gestisci i casi
Video icon Guarda video
  • Language selector icon Language selector icon
    • English
    • Français
    • Italiano
    • Deutsch
    • Español
    • Português
    • Nederlands
  • Riguardo a noi
  • Termini di servizio
  • politica sulla riservatezza
  • Informazioni sui marchi
  • Non vendere o condividere i miei dati personali
  • Individua prodotti
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

Comunicazione e collaborazione

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

Partecipazione e supporto

GoTo Resolve

Rescue

GoToAssist

Identità e accesso

Pro

Central

GoToMyPC