Risoluzione dei problemi con il ping di LogMeIn Hamachi host
Sintomi
Viene visualizzato il seguente errore:
Host di destinazione irraggiungibile.
Causa
L'host a cui si sta tentando di inviare un ping non è presente nella rete.
Soluzione
Questo indica che il client
LogMeIn Hamachi è spento o non è in grado di stabilire una connessione con gli altri peer della rete. Il software più comune che blocca
LogMeIn Hamachi è
.Windows Firewall .
Suggerimento: Se il client di destinazione LogMeIn Hamachi ha un firewall o un antivirus di terze parti, potrebbe essere necessario consentire all'adattatore LogMeIn Hamachi di passare attraverso il suo firewall. Per assistenza, contatta il tuo fornitore di firewall o il tuo software antivirus.