Pourquoi ai-je reçu un e-mail intitulé « Il y a eu un problème avec votre inscription en nombre » ?
Plusieurs raisons peuvent expliquer que vous avez reçu un e-mail d'inscription groupé.
" Il y a eu un problème avec votre inscription en nombre " e-mail.
Cause :
La première ligne du fichier .CSV a été supprimée.
Solution :
Cause :
Vous chargez des inscrits qui sont déjà inscrits.
Solution :
- Ouvrez le fichier CSV avec vos inscrits.
- Supprimez les inscrits précédemment ajoutés.
- Enregistrez le fichier CSV.
- Connectez-vous à votre compte sur https://dashboard.gotowebinar.com.
- Choisissez le webinaire souhaité.
- Dans la section À propos, sélectionnez la Enregistré puis réinstallez le fichier .CSV.