product icon

Pourquoi ai-je reçu un e-mail intitulé « Il y a eu un problème avec votre inscription en nombre » ?

    Plusieurs raisons peuvent expliquer que vous avez reçu un e-mail d'inscription groupé.

    " Il y a eu un problème avec votre inscription en nombre " e-mail.

    Cause :

    La première ligne du fichier .CSV a été supprimée.

    Solution :

    1. Ouvrez le fichier CSV avec vos inscrits.
    2. Insérez une nouvelle ligne supérieure et saisissez les éléments suivants.
      • Colonne A: Prénom
      • Colonne B: Nom
      • Colonne C: Adresse e-mail
    3. Enregistrez le fichier CSV.
    4. Connectez-vous à votre compte sur https://dashboard.gotowebinar.com.
    5. Choisissez le webinaire souhaité.
    6. Dans la section À propos, sélectionnez la Enregistré puis réinstallez le fichier .CSV.

    Cause :

    Vous chargez des inscrits qui sont déjà inscrits.

    Solution :

    1. Ouvrez le fichier CSV avec vos inscrits.
    2. Supprimez les inscrits précédemment ajoutés.
    3. Enregistrez le fichier CSV.
    4. Connectez-vous à votre compte sur https://dashboard.gotowebinar.com.
    5. Choisissez le webinaire souhaité.
    6. Dans la section À propos, sélectionnez la Enregistré puis réinstallez le fichier .CSV.