Dépannage d'un client LogMeIn Hamachi en état de sondage
Symptômes
Le client ne parvient pas à se connecter et reste bloqué en état vérification.
Cause
Si un LogMeIn Hamachi client ne peut pas se connecter, il y a généralement un problème avec la configuration du pare-feu, qui est réglée sur trop restrictif.
Solution/contournement
Vérifiez que le fichier Hamachi-2.exe est autorisé à traverser tous les pare-feux.