¿Por qué he recibido un correo electrónico que dice "Se produjo un problema con su registro en bloque"?
Hay varias razones por las que ha recibido un e-mail de registro en bloque.
" Se produjo un problema con su inscripción en bloque " e-mail.
Causa:
La primera fila del archivo .CSV se ha eliminado.
Solución:
Causa:
Puede cargar inscritos que ya están registrados.
Solución:
- Abra el archivo CSV con los inscritos.
- Quite los inscritos que se hayan añadido previamente.
- Guarde el archivo CSV.
- Inicie sesión en su cuenta a través del enlace https://dashboard.gotowebinar.com.
- Elija el seminario web que quiera.
- En la sección Acerca de, seleccione la Registrado tarjeta y, a continuación, volver a cargar el archivo .CSV.