Los sitios de asistencia de LogMeIn ya no son compatibles con el navegador Internet Explorer (IE) de Microsoft. Utilice un navegador compatible (Chrome/FireFox/Edge) para asegurarse de que el funcionamiento de todas las características es el esperado.

El sitio de asistencia de GoTo ya no es compatible con Safari 15. Actualice el navegador a Safari 16 (o una versión más reciente) o cambie a un navegador compatible, como Google Chrome, Mozilla Firefox o Microsoft Edge.

GoTo Meeting offers the latest accessibility features. Switch to GoTo Meeting today!

We are currently experiencing an unplanned outage for this product. Ver el estado de servicio
  • Support
  • Ver los productos

    Explorar asistencia por producto

    GoTo Connect

    Software de reuniones, mensajería y teléfono todo en uno

    GoTo Meeting

    Software de reuniones de audio y vídeo

    GoTo Webinar

    Software de eventos virtuales y seminarios web todo en uno

    GoTo Room

    Hardware de sala de conferencias

    GoTo Training

    Software de formación en línea

    OpenVoice

    Software de conferencias de audio

    Grasshopper

    Sistema de telefonía virtual ligera

    join.me

    Software de videoconferencias

    Resolve

    Asistencia y gestión de TI

    Resolve MDM

    Gestión de dispositivos móviles

    Pro

    Acceso remoto a dispositivos

    Central

    Supervisión y gestión remotas

    Rescue

    Asistencia de TI remota

    GoToMyPC

    Acceso a escritorio remoto

    GoToAssist

    Software de asistencia remota

    Hamachi

    Servicio de VPN alojado

    RemotelyAnywhere

    Solución de acceso remoto en sus instalaciones
  • Estado del servicio
  • Switch to GoTo Meeting

    If you use accessibility features, we recommend switching to GoTo Meeting so you can always access the latest improvements, such as closed captioning, keyboard shortcuts, and more!

    Learn how to switch to GoTo Meeting
    Try GoTo Meeting for 14 days
    Pruebe el portal Mis casos mejorado

    Gestione fácilmente sus tickets, controle su estado, contacte con nosotros desde un caso existente y mucho más.

    Inicie sesión para probarlo
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Contactar con el equipo de asistencia
  • Estado del servicio
  • User Avatar User Avatar
    • Support
    • Contactar con el equipo de asistencia
    • Browse Products
    • Estado del servicio
    • Iniciar sesión
    • User Avatar
    • Mi cuenta
    • Información personal
    • Inicio de sesión y seguridad
    • Mis casos
    • Centro de administración
    • https://link.goto.com/myaccount-billing
    • Mi GoTo Connect
    • Mis reuniones
    • Mis seminarios web
    • Mis cursos
    • Mis conferencias
    • Mis resoluciones
    • My Mobile Devices
    • Mis sesiones
    • Mis sesiones
    • Mis incidencias
    • Sign out
  • Explorar funciones
  • Iniciar reuniones
  • Solución de problemas y preguntas frecuentes
product logo
Back button image Regresa
Back button image
product logo
No se puede iniciar join.me debido a un fallo join.meArchivo .exe

Cannot start join.me due to a missing join.me.exe file

La join.me la aplicación de escritorio no se inicia y se le informa de que join.meArchivo .exe no se encuentra. En algunos casos, le informa de que hay un problema con el acceso directo y join.me.exe se ha cambiado o se ha movido.

Síntoma

La aplicación de escritorio para join.me no inicia y se le informa de que el archivo join.me.exe no se encuentra. En algunos casos, se le informa de que hay un problema con el acceso directo y que se ha cambiado o movido join.me.exe.

Causa

Esto no se debe a un problema por sí mismo por sí sola, sino por una parte de malware llamado “Kovter Troyan” que aún no se reconoce por la mayoría de los servicios de software antivirus. Trabajamos activamente con proveedores externos de software antivirus para resolver este problema.

Solución

Hasta que los servicios antivirus pueden reconocer el malware de recuperación, es posible que desee probar estas mesas de trabajo.

CAUTION: GoTo no puede garantizar el éxito de estas soluciones, y no puede ser responsable de los daños ocasionados por el software de terceros ni el malware. Pruébelo siempre con cuidado al frente a una posible detección de malware. El Malware puede provocar daños imesperados del sistema incluso después de la eliminación.
  • Opción 1. Si utiliza Windows Defender, actualice y ejecute un análisis completo.
  • Opción 2. Descargar y ejecutar Herramienta de eliminación de malware de Symantec.
  • Opción 3. Descargar y ejecutar Herramienta de eliminación de malware de Microsoft.
  • Opción 4. Descargue y ejecute esta acción script de PowerShell de nuestro equipo. Es posible que el script de powershell se pueda reconocer como malware. Permita que se ejecute. Si el script detecta la Kovter Troyan, siga las instrucciones en línea para eliminarla.

Si estas opciones no resuelven el problema, es posible que desee ponerse en contacto con su proveedor de antivirus u otros profesionales de seguridad de los ordenadores externos.

Related Articles
  • ¿Hay un límite de tiempo en join.me?
  • ¿Puedo celebrar varias reuniones a la vez?
  • ¿Por qué no puedo iniciar la reunión?
  • ¿Por qué se inicia mi reunión en Safari?
  • ¿Puedo usar join.me en un ordenador virtual?

¿Necesita ayuda?

Contact icon Contactar con el equipo de asistencia
Manage Cases icon Gestionar casos
Video icon Ver vídeos
  • Language selector icon Language selector icon
    • English
    • français
    • italiano
    • Deutsch
    • español
    • português
    • Nederlands
  • Acerca nosotros
  • Términos de servicio
  • Política de privacidad
  • Marcas comerciales
  • No vender ni compartir mi información personal
  • Ver los productos
  • Copyright © 2025 GoTo Group, Inc. All rights reserved

Comunicación y colaboración

GoTo Connect

GoTo Meeting

GoTo Webinar

GoTo Training

join.me

Grasshopper

OpenVoice

Interacción y asistencia

GoTo Resolve

Rescue

GoToAssist

Identidad y acceso

Pro

Central

GoToMyPC