Solución de problemas LogMeIn Hamachi tiempo de espera de la solicitud del cliente
Síntomas
Aparece el siguiente error:
Solicitud caducada
Causa
Este es el error que recibe cuando LogMeIn Hamachi está bloqueado por un firewall.
Acción/método alternativo
Asegúrese de que las solicitudes del Protocolo de mensajes de control de Internet (ICMP) están permitidas, preferiblemente sólo para el adaptador LogMeIn Hamachi, dentro del firewall que utilice.