Solución de problemas de un cliente LogMeIn Hamachi que no se conecta a Internet
Es posible que tenga un problema con el adaptador LogMeIn Hamachi.
Síntomas
Al intentar hacer ping a un cliente se muestra el siguiente error:
Fracaso general.
Causa
Esto indica un fallo en el nivel del adaptador LogMeIn Hamachi.
Acción/método alternativo
En primer lugar, asegúrese de que puede hacer ping a su dirección IP real. Si es posible hacer ping, el problema se encuentra en el adaptador virtual. Reinicie el cliente LogMeIn Hamachi. Si este proceso no corrige el fallo, desinstale y vuelva a instalar el cliente.