Solución de problemas de un cliente LogMeIn Hamachi en estado de sondeo
Síntomas
El cliente no puede conectarse y permanece en el estado verificando.
Causa
Si un cliente LogMeIn Hamachi no puede conectarse, generalmente hay un problema con la configuración del firewall, que está establecida en demasiado restrictiva.
Acción/método alternativo
Asegúrese de que el archivo Hamachi-2.exe está autorizado en todos los firewalls.