Solución de problemas ping LogMeIn Hamachi hosts
Síntomas
Aparece el siguiente error:
Host de destino inalcanzable.
Causa
El host al que está intentando hacer ping no se encuentra en la red.
Acción/método alternativo
Esto indica que el cliente
LogMeIn Hamachi está apagado o no puede establecer una conexión con los demás interlocutores de la red. El software más común que bloquea
LogMeIn Hamachi es el
.Windows Firewall .
Consejo: Si su cliente de destino LogMeIn Hamachi tiene un firewall o antivirus de terceros, es posible que tenga que permitir que el adaptador LogMeIn Hamachi atraviese su firewall. Póngase en contacto con su proveedor de firewall o el antivirus para obtener ayuda.