¿Qué debo hacer si recibo un mensaje que dice que no se pudo actualizar mi dirección de e-mail?
Si recibe un error al intentar cambiar la dirección de e-mail de su cuenta, siga los pasos que se indican en este artículo.
Condición
Al intentar cambiar la dirección de correo electrónico de su cuenta desde la página Iniciar sesión & Security, aparece el mensaje "No hemos podido actualizar su dirección de correo electrónico. <La dirección de correo electrónico> forma parte de una cuenta existente. Póngase en contacto con el servicio de asistencia para quitar la cuenta existente "
Causa:
La dirección de correo electrónico que ha introducido ya está asociada a una GoTo perfil de usuario de la cuenta.
Resolución:
El propietario de la dirección de e-mail de la cuenta es el responsable de seguir los siguientes pasos.
- Elija entre las siguientes opciones:
- Póngase en contacto con el administrador de cuentas anterior para solicitar que se le elimine de su cuenta.
- Seleccionar Contacto con asistencia en este artículo, para verificar la información y solicitar ayuda con la eliminación de la dirección de e-mail de nuestro sistema.
- Cuando se haya eliminado, puede continuar con cambiar la dirección de e-mail de su cuenta de nuevo.