Warum habe ich die E-Mail „Es gab ein Problem mit Ihrer Massen-Anmeldung“ erhalten?
"Sammelregistrierung fehlgeschlagen" E-Mail.
Ursache:
Die erste Zeile der .CSV-Datei wurde gelöscht.
Abhilfe:
Ursache:
Sie laden Interessenten hoch, die bereits registriert sind.
Abhilfe:
- Öffnen Sie die CSV-Datei mit Ihren Interessenten.
- Entfernen Sie alle zuvor hinzugefügten Interessenten.
- Speichern Sie die CSV-Datei.
- Melden Sie sich bei Ihrem Konto unter https://dashboard.gotowebinar.com an.
- Wählen Sie das gewünschte Webinar.
- Wählen Sie im Abschnitt "Über" die Karte Registriert und laden Sie die CSV-Datei erneut hoch.