product icon

Warum habe ich die E-Mail „Es gab ein Problem mit Ihrer Massen-Anmeldung“ erhalten?

    "Sammelregistrierung fehlgeschlagen" E-Mail.

    Ursache:

    Die erste Zeile der .CSV-Datei wurde gelöscht.

    Abhilfe:

    1. Öffnen Sie die CSV-Datei mit Ihren Interessenten.
    2. Fügen Sie eine neue oberste Zeile ein und geben Sie Folgendes ein.
      • Spalte A: Vorname
      • Spalte B: Nachname
      • Spalte C: E-Mail-Adresse
    3. Speichern Sie die CSV-Datei.
    4. Melden Sie sich bei Ihrem Konto unter https://dashboard.gotowebinar.com an.
    5. Wählen Sie das gewünschte Webinar.
    6. Wählen Sie im Abschnitt "Über" die Karte Registriert und laden Sie die CSV-Datei erneut hoch.

    Ursache:

    Sie laden Interessenten hoch, die bereits registriert sind.

    Abhilfe:

    1. Öffnen Sie die CSV-Datei mit Ihren Interessenten.
    2. Entfernen Sie alle zuvor hinzugefügten Interessenten.
    3. Speichern Sie die CSV-Datei.
    4. Melden Sie sich bei Ihrem Konto unter https://dashboard.gotowebinar.com an.
    5. Wählen Sie das gewünschte Webinar.
    6. Wählen Sie im Abschnitt "Über" die Karte Registriert und laden Sie die CSV-Datei erneut hoch.