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Was soll ich tun, wenn ich eine Meldung erhalte, dass meine E-Mail-Adresse nicht aktualisiert werden konnte?

Was soll ich tun, wenn ich eine Meldung erhalte, dass meine E-Mail-Adresse nicht aktualisiert werden konnte?

Wenn Sie beim Versuch, die E-Mail-Adresse Ihres Kontos zu ändern, eine Fehlermeldung erhalten, führen Sie die in diesem Artikel aufgeführten Schritte aus.

Voraussetzung

Wenn Sie versuchen, die E-Mail-Adresse Ihres Kontos auf der Seite Anmeldung und Sicherheit zu ändern, erhalten Sie die Meldung "Wir konnten Ihre E-Mail-Adresse nicht aktualisieren. <Die E-Mail-Adresse> ist Teil eines bestehenden Kontos. Wenden Sie sich an den Support, um das bestehende Konto zu entfernen."

Ursache:

Die von Ihnen eingegebene E-Mail-Adresse ist bereits mit einem bestehenden GoTo Konto-Benutzerprofil verbunden.

Lösung:

Der Inhaber der E-Mail-Adresse des Kontos ist für die weiteren Schritte verantwortlich.

  1. Wählen Sie aus den folgenden Optionen:
    • Wenden Sie sich an den Administrator Ihres früheren Kontos und bitten Sie darum, von dessen Konto entfernt zu werden.
    • Wählen Sie in diesem Artikel Support kontaktieren, um Informationen zu überprüfen und Unterstützung beim Löschen der E-Mail-Adresse aus unserem System anzufordern.

      Schaltfläche Kontakt Support

  2. Nach dem Löschen können Sie mit Ändern der E-Mail-Adresse Ihres Kontos wieder fortfahren.
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