Fehlerbehebung LogMeIn Hamachi Zeitüberschreitung bei Client-Anforderungen
Symptome
Sie sehen folgende Fehlermeldung:
Zeitüberschreitung der Anforderung
Ursache
Diese Fehlermeldung erhalten Sie, wenn LogMeIn Hamachi durch eine Firewall gesperrt ist.
Maßnahme/Fehlerbehebung
Stellen Sie sicher, dass ICMP-Anforderungen (Internet Control Message Protocol) innerhalb der von Ihnen verwendeten Firewall zugelassen sind, vorzugsweise nur für den LogMeIn Hamachi Adapter.