Fehlerbehebung bei einem LogMeIn Hamachi Client, der nicht verbunden werden kann
Sie haben möglicherweise ein Problem mit dem LogMeIn Hamachi Adapter.
Symptome
Beim Anpingen eines Clients sehen Sie folgende Fehlermeldung:
Allgemeines Versagen.
Ursache
Dies weist auf einen Fehler auf der LogMeIn Hamachi Adapterebene hin.
Maßnahme/Fehlerbehebung
Stellen Sie zuerst sicher, dass Sie Ihre echte IP-Adresse anpingen können. Wenn ja, liegt ein Problem mit dem virtuellen Adapter vor. Starten Sie den LogMeIn Hamachi Client neu. Wenn dies nicht funktioniert, deinstallieren Sie den Client und installieren Sie ihn neu.