Fehlerbehebung bei einem LogMeIn Hamachi Client im Sondierungsstatus
Symptome
Der Client kann keine Online-Verbindung herstellen und bleibt im Status Testen.
Ursache
Wenn ein LogMeIn Hamachi-Client nicht online gehen kann, liegt in der Regel ein Problem mit der Firewall-Konfiguration vor, die auf zu restriktiv eingestellt ist.
Maßnahme/Fehlerbehebung
Stellen Sie sicher, dass die Datei Hamachi-2.exe nicht von einer Firewall blockiert wird.