Fehlerbehebung beim Anpingen von LogMeIn Hamachi Hosts
Symptome
Sie sehen folgende Fehlermeldung:
Ziel-Host unerreichbar.
Ursache
Der Host, den Sie anzupingen versuchen, ist im Netzwerk nicht vorhanden.
Maßnahme/Fehlerbehebung
Dies zeigt an, dass der
LogMeIn Hamachi Client ausgeschaltet ist oder aus anderen Gründen keine Verbindung zu den anderen Peers im Netzwerk herstellen kann. Die häufigste Software, die
LogMeIn Hamachi sperrt, ist die
Windows Firewall .
Tipp: Wenn Ihr Ziel-LogMeIn Hamachi-Client über eine Firewall oder einen Virenschutz eines Drittanbieters verfügt, müssen Sie den LogMeIn Hamachi-Adapter möglicherweise durch dessen Firewall lassen. Wenden Sie sich an den Hersteller Ihrer Firewall- oder Antiviren-Software, um Hilfe zu erhalten.